Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ural Dnepr Net - Forum (closed - geschlossen) # neu > ural-dnepr.net/wbb/. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

21.11.2014, 21:24

Läuft nur auf einen Pott

Hallo alle zusammen,


die Probefahrt war nicht so toll, denn sie läuft nur auf ein Pott.
Zündfunke ist aber vorhanden,
normale Unterbrecherzündung. (Fliehkraft)
Der andere Pott läuft gut.
Vielleicht hat einer eine Idee.

2

21.11.2014, 22:31

Kompression ok? Vergaser Einstellung, Benzin Luftgemisch ? Zündung Zündzeitpunkt Zündkerzen Elektrik usw.
Eines davon dürfte wohl nicht stimmen.

3

21.11.2014, 23:23

bei mir war ein Kolbenring gebrochen. Neue Ringe, alles top gewesen...

4

22.11.2014, 11:17

Etwas ganz einfaches zuallererst: Kontaktabstand messen.Eine Umdrehung KW weiterdrehen und nochmal messen.
Bei Ungleichheiten größeren Ausmaßes so verstellen,daß der Abstand größer wird und Zündung neu einstellen.
Wenn es daran liegt ( schlechter F-Regler,krumme NW ) nach einer endgültigen Lösung suchen.
Der Blick auf die Ventilfedern lohnt auch.Eine gebrochene innere Feder ist manchmal schwer zu erkennen.(OHV-Motoren,besonders Dnepr)

5

22.11.2014, 12:53

bei mir war ein Kolbenring gebrochen.

Davon fällt ein Zylinder nicht aus.
Bei meiner ersten K750 war beim "Neukauf" keiner der Kolbenringe ganz. Bis zu sieben Teile für einen Ring. Die lief trotzdem auf beiden Töpfen :thumbsup:

6

22.11.2014, 19:39

Läuft nur auf ein Pott.

Hallo,

habe nun heute die Zündung nochmal überprüft,die passt Ventilspiel auch.
Ich kann denn Kerzenstecker vom funktionierenden Pott abziehen und er geht aus.
Ich habe ja nur ein Unterbrecher, der eine Pott geht der andere nicht also liegt es nicht an der Zündung.
Zündkerzen sind neu Vergaser auch. Kann es sein das die Stirnräder um ein Zahn verstellt werden müssen.
Denn ganz hundertprozentig läuft der eine Pott auch nicht. (Steuerzeiten)
Vielen Dank für eure Vorschläge und für die nette Begrüßung hier im Forum.

7

22.11.2014, 20:15

Kann es sein das die Stirnräder um ein Zahn verstellt werden müssen.
Denn ganz hundertprozentig läuft der eine Pott auch nicht. (Steuerzeiten)
Glaube ich nicht, denn wenn die Steuerzeiten verstellt sind, betrifft das doch beide Zylinder.
Zündkerzen sind neu Vergaser auch.
Bedeutet das auch, dass die neuen Vergaser gut synchronisiert sind? oder vielleicht zieht eine Seite auch Falschluft?

Was ist mit dem Zündkabel/Zünkerzenstecker auf der nicht mitlaufenden Seite?

8

22.11.2014, 20:38

Ich habe ja nur ein Unterbrecher, der eine Pott geht der andere nicht also liegt es nicht an der Zündung.

Manche Dinge sind beim Russen anders als gewohnt. Du hast nur einen Unterbrecher aber zwei Nocken am Unterbrecher.Da immer beide Seiten gleichzeitig funken,ist jeweils ein Nocken für den wirksamen Funken eines Zylinders zuständig. Daher die komische Sache mit den zwei möglicherweise unterschiedlichen Kontaktabständen.
Hast Du schon ausrobiert,was assiert,wenn Du den Kerzenstecker vom NICHT laufenden Zylinder abziehst?

9

22.11.2014, 20:58

Ich habe die Stecker auf den jeweils anderen Pott gesteckt.
Und trotzdem läuft der linke nicht das heißt für mich Zündung passt.
Vergaser habe ich beide gleich eingestellt. Wenn ich den Stecker vom toten Pott abziehe läuft weiter.
Kerze ist auch nass. Falschluft wenn dann nur ein wenig ( Riss im Luftrohr kurz vorm Vergaser)
Synchronisiert habe ich sie nach Gehör.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Micha« (22.11.2014, 21:03)


10

22.11.2014, 21:03

Ich frage nochmal. Was ist mit der Kompression auf dem toten Zylinder? Richtig eingestellte Ventile müssen ja nicht immer eine gute Kompression garantieren?

Wenn die Kompression gut ist, kann es eigentlich nur noch eine Vergaser oder Benzin/Luftsache sein sein. Was für neue Vergaser hast Du denn raufgemacht und woher sind die?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »VNDrummer« (22.11.2014, 21:06)


11

22.11.2014, 21:06

Dann ist jetzt unbedingt -wie von VNDrummer genannt - die Komressionsrüfung angesagt.

12

22.11.2014, 21:12

Falschluft wenn dann nur ein wenig ( Riss im Luftrohr kurz vorm Vergaser)
Haste nachträglich eingetragen. Vor dem Vergaser im Sinne von zwischen Zylinder und Vergaser oder Luftfilter und Vergaser. Zylinder und Vergaser kann aber manchmal schon reichen, das ein Zylinder nicht mitläuft.

13

22.11.2014, 21:14

Synchronisiert habe ich sie nach Gehör.
Wie geht das wenn er nur auf einem Zylinder läuft?
Es sollte bei neuen Vergasern erstmal ne Grundeinstellung gemacht werden, damit der Motor anspringt und dann ne ordentliche Synchronisation. Vorausgesetzt die Vergaser funktionieren und es wird nirgends Falschluft gezogen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »VNDrummer« (22.11.2014, 21:21)


14

22.11.2014, 21:20

Zwischen Luftfilter und Vergaser ist der Riss.
Vergaser habe von Ural Hamburg k68.
Kompression muss passen neue Zylinder,Kolben und auch Ringe.
Sie lief ja auch schon wunderbar bis zu dem Tag wo wir die Stirnräder wechseln mussten weil die Nut am Zahnrad
kaputt war.

15

22.11.2014, 21:25

Vergaser habe von Ural Hamburg k68
Habe ich auch und laufen bei mir top. Ich weiß aber auch von hier aus dem Forum, dass die Dinger oftmals nachgebaut werden und dann sind die Sch.. Laufen nie richtig. Lassen sich nicht richtig Synchronisieren usw.
Deine Kerze ist nass, vielleicht hängt die Schwimmernadel auf der Seite. Hast Du vor dem einbauen der neuen Vergaser die Schwimmernadelstände und die Bedüsung an beiden Vergasern kontrolliert?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »VNDrummer« (22.11.2014, 21:33)


16

22.11.2014, 21:30

Schwimmernadel schaue ich morgen mal an, oder ich vertausche die Vergaser.
Also es liegt nicht an den Stirnrädern höre ich hier raus.

17

22.11.2014, 21:35

Also es liegt nicht an den Stirnrädern höre ich hier raus.
Wüsste nicht wie, denn veränderte Steuerzeiten würde ja beide Zylinder betreffen. Sollte das was ich sage nicht stimmen wird sich sicherlich ein erfahrenerer Schrauber melden und diese Aussage korrigieren.

18

22.11.2014, 21:43

Sie lief ja auch schon wunderbar bis zu dem Tag wo wir die Stirnräder wechseln mussten weil die Nut am Zahnrad
kaputt war.

Dann solltest du den Bereich mal absuchen, wo du als letztes beiwarst ...

19

22.11.2014, 21:45

Also es liegt nicht an den Stirnrädern höre ich hier raus.
Einzige Möglichkeit die mir so einfällt wäre, dass dir beim einbauen ein Fehler unterlaufen wäre, Du den Motor durchgedreht hättest und dabei ein Ventil beschädigt worden wäre. Dann wären wir wieder bei vorhin der empfohlenen Kompressionsprüfung. Das wäre aber nur wenn Du mehrfach die Verzahnung verändert hast und eventuell dabei den Motor mit Kickstarter durchgedreht hättest.


UPPS Christian war schneller :D

20

22.11.2014, 21:46

Das meine ich mit "Bereich", alles was dazugehört, auch das Gehirn ... :D