Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ural Dnepr Net - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

teilhol

unregistriert

1

31.01.2010, 21:57

Zweiter Gang springt raus?!?!

Hallo miteinand, X(
habe jetzt fast alle Beiträge über Getriebe Überholung durchgelesen aber nicht die entsprechende Antwort gefunden. Fahre eine 650er Ural mit BMW-Motor. Das originale Ural 650 Getriebe ist damals angepasst worden. Jetzt habe ich das Getriebe zerlegt und die Zahnräder vom Rückwärtsgang erneuert, mehrmaliger trockener Zusammenbau um zu prüfen ob alles flutscht, wunderbaaaaaar. Zusammenbau, Einbau ins Mopped, Einstellarbeiten durchgeführt und Probefahrt, genial aber jetzt springt ab und an der zweite Gang raus. Läßt sich erst sauber einlegen, fährt ne Zeitlang, dann weg. Wieder und wieder eingestellt und Probegefahren, bisher keine Besserung. Hat jemand eine Idee woran das liegen könnte. Habe die Zahnräder kontolliert, alle ohne Befund.?????????
?(

X( :cursing: Danke Euch für die Antworten, sind zwar nicht die die ich lesen wollte aber ich habe es fast befürchtet!!
Habe das Getriebe gerade wieder entnommen(ist wie im OP) und werde es jetzt nochmal zerlegen, Setze dann auch mal Bilder hier ein, vielleicht sieht jemand anderes ja mehr, so what bis später und die ölige Hand zum Gruß :thumbsup:
So jetzt ist das gute Stück zerlegt und fotografiert, Bilder muß ich erst verkleinern, sonst gehen die nicht durch die Leitung.
??? Hat eventuell jemand für kleines Geld die Innereien von einem Getriebe oder ein nicht mehr benötigtes welches ich kaufen könnte??? Noch mehr Danke für Eure Antworten :D
So jetzt hoffe ich das die Bilder auch durchgehen.
»teilhol« hat folgende Bilder angehängt:
  • k-DSCN5506.JPG
  • k-DSCN5507.JPG
  • k-DSCN5504.JPG
  • k-DSCN5505.JPG
  • k-DSCN5499.JPG

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »teilhol« (02.02.2010, 21:13)


Stephan K

unregistriert

2

31.01.2010, 22:08

Hallo,

wenn Du schreibst Du habest alles eingestellt so meinst Du sicher die beiden Einstellschrauben außen am Getriebe die den Schaltweg begrenzen?

In dem Fall kotrollier doch bitte mal ob die Schaltwippe fest mit der Schaltachse verbunden ist oder ob sie sich auf selbiger bewegt.

Kannst Du die Schaltwippe bis zum Anschlag bewegen oder trifft sie vorher evtl auf den Unterzug des Rahmens?

Bei mir wars die lose Schltwippe..... :wacko:


Gruß Stephan

Registrierungsdatum: 23.08.2005

Motorrad: MT16-LP900,MT16-GSA1300,MT16-R100,MT16-R100,Armstrong MT500 (0393),Armstrong MT500 (1095),BMW R100GS(91)

Wohnort: 57223 Kreuztal

  • Nachricht senden

3

31.01.2010, 22:56

Hallo Teilhol (komischer Name),
das kann sehr viele Ursachen haben, welche dann auch noch in ihrer Summe zusammentreffen.
1. verschlissene Schieberäder oder deren Gegenverzahnungen an den Gangrädern
2. krumme Schaltgabeln
3. verschlissene Schaltscheiben
4. lose Vernietungen etc.
5. für sehr anfällig halte ich die indirekte Schaltbetätigung im Deckel des Getriebes, hier insbesondere Spiel in der Zackenwalze auf der Schaltwelle und der zugehörigen Doppelklinke (Bezeichnung der Teile nach meinem Ermessen gewählt). Die Schalthebelbetätigung wird zum hoch-bzw. runterschalten durch die 2 Schrauben am Gehäusedeckel begrenzt. Dies ist nötig um die eigentliche Schaltscheibe und indirekt damit verbunden die Schieberäder in eine genau definierte Position zu bringen und im vollen Eingriff zu halten.
Hast du jetzt Spiel in diesem Schaltmechanismus, kann sich dieses auch ins Negative auswirken und die Gänge fliegen dir raus, da die Schaltscheibe bedingt durch das Spiel wandern kann und die Schieberäder nicht mehr im vollen Eingriff sind.
Gerade durch die relativ hohen Schaltaufwände bei einem Ural Getriebe, leiern die Teile zur Betätigung der Schaltscheibe schnell aus. Hast du den Deckel vor dir liegen, prüfe die Teile auf der (indirekten) Schaltwelle
auf Spiel und Befestigung. Diese ganzen Teile sollten sich mit nur minimalem Spiel frei bewegen lassen.
Fang bei der Feder an die du siehst. Die ist mit einem Quersplint gesichert. Merke dir hier später eine handelsübliche Unterlegscheibe vor die Feder zu setzen und dann erst den Splint einzustecken. Die Splintenden richtig umbiegen und Freigängigkeit beim drehen der Welle sicherstellen. Nach der Feder siehst du das Sperrad mit 2 x 3 Einzackungen darin, am Sperrad ist eine Lasche befestigt, an dem die Doppelklinke vernietet ist. Die Lasche auf dem Sperrad ist mit einem Sicherungsring gegen herausrutschen gehalten. Zwischen diesem Ring und der Lasche kann oftmals noch eine dünne Scheibe eingefügt werden, die A: das Spiel reduziert und B: einen Gegenhalt bildet. Die Lasche muß aber immer noch beweglich sein.
Die Doppelklinke an der Lasche sollte ebenfalls geringstes Spiel haben, aber eben nur soviel Spiel, daß diese sich beim Wirken gegen die Schaltfeder frei auf dem Nietbolzen um einige Winkelgrade nach oben und unten drehen kann. Nötigenfalls ist hier ein neuer ,abgesetzter Nietbolzen zu fertigen, der durch die Lasche getrieben wird, auf dem die Doppelklinke sich bewegt, und der statt der Vernietung eine Scheibe und einen Splint aufnehmen kann. Gerade die Lasche und die Doppelklinke sind an ihren Außenkanten auf Grade zu prüfen, das sind lieblos behandelte Stanzteile. Solltest du die indirekte Schaltwelle herausnehmen, merke dir die Position der Zahnwalze auf dem Vierkant der Welle in Position zur Stellung der Schaltscheibe. Zur Entfernung der Schaltwelle, treibe den Alustopfen mit seinem Wellendichtring auf der Seite des Rückwärtsganghebels aus dem Deckel und entnehme die Welle. Der Einbau erfolgt sinngemäß in anderer Reihefolge.
Hoffe ich habe so jetzt alles erklärt.

URAL.ralf

unregistriert

4

31.01.2010, 23:10

Ich habes gewußt......

Er wohnt in einem Getriebe :thumbsup:

Aber die Ärklährung passt voll aufs Auge.....hatte nämlich auch schon Probleme der Art und bei
mir waren es beide Male die Niete der Doppelklinke , sodas diese die Zahnwalze nur teilweise
gedreht hat.

Folge war das nicht richtige einlegen der Gänge , bzw. herunterschalten vom 4. direkt in den 1.
mit einem Tritt.

Beim jetzigen Problemgetriebe komme ich vom 3. zum 2. immer in einem Leerlauf.